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1 Printing 

1.1 Printing Work Orders from the IA Work Order Tracking Application 

1. Navigate to the IA Work Order Tracking application. (Go To > Work Orders > IA Work Order 
Tracking) 

2. Use any valid search criteria to search for the work order. 

 

3. Click the Work Order number to view the details on Work Order tab. 
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4. While on the Work Order tab for the work order to be printed, select Reports > Work Orders > 
IA Work Order Tracking.  

 

5. The Reports pop-up for the IA Work Order Tracking application will be displayed. 

 

6. Click on IA-FMS Work Order Form. The Request Page pop-up will be displayed. 
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7. Make sure Immediate is selected in the Schedule section. 

8. Click the Submit button. A printer friendly pdf will be returned with the work order information. 
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9. Notice that the Craftsmen section includes spaces for names and days to handwrite in workers 
and hours. 

10. Click the Print Report    button on the Navigation Banner to print the work order. 
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1.2 Printing Work Orders from the IA Deferred Maintenance Tracking Application 

1. Navigate to the IA Deferred Maintenance Tracking application. (Go To > Work Orders > IA 
Deferred Maintenance Tracking) 

2. Use any valid search criteria to search for the work order. 

 

3. Click the Work Order number to view the details on Work Order tab. 
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4. While on the Work Order tab for the work order to be printed, select Reports > Work Orders > 
IA Deferred Maintenance Tracking.  

 

5. The Reports pop-up for the IA Work Order Tracking application will be displayed. 

 

6. Click on IA-FMS Deferred Maintenance Form. The Request Page pop-up will be displayed. 
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7. Make sure Immediate is selected in the Schedule section. 

8. Click the Submit button. A printer friendly pdf will be returned with the work order information. 
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9. Notice that the Craftsmen section includes spaces for names and days to handwrite in workers 
and hours. 

10. Click the Print Report    button on the Navigation Banner to print the work order. 

2 Reports 

2.1 IA Locations Reports 

1. Navigate to Reports > Assets > IA Locations. 

 

2. The IA Locations application Reports pop-up is displayed. The following reports are available: 

 CAP – FCI Summary Report 

 CAP – Non GAAP IA-OFMC Report 

 CAP – Structure Age Summary Report 

 CAP – Structure Summary Crosstab Report 

 CAP – Structure Summary Report 

 IA-FMS Structure Summary Report 
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 Location Summary By Site Report 

 

Note: Some of the Reports are displayed on the next page. Click the Next Page    button to 

access the next page of reports. 

 

2.2 CAP – FCI Summary Report 

1. On the IA Locations Reports pop-up, click on CAP – FCI Summary Report. The Request Page 
window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The CAP – FCI Summary Report is 
returned.  
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2.3 CAP – Non GAAP IA-OFMC Report 

1. On the IA Locations Reports pop-up, click on CAP – Non GAAP IA-OFMC Report. The Request 
Page window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The CAP – Non GAAP IA-OFMC 
Report is returned.  
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2.4 CAP – Structure Age Summary Report 

1. On the IA Locations Reports pop-up, click on CAP – Structure Age Summary Report. The 
Request Page window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The CAP – Structure Age Summary 
Report is returned.  
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2.5 CAP – Structure Summary Crosstab Report 

1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Crosstab Report. The 
Request Page window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary 
Crosstab Report is returned.  
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2.6 CAP – Structure Summary Report 

1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Report. The Request 
Page window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Report 
is returned.  
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2.7 IA-FMS Structure Summary Report 

1. On the IA Locations Reports pop-up, click on IA-FMS Structure Summary Report. The Request 
Page window is displayed, which includes several search parameters. 

Note: This report is located on the second page of reports on the IA Locations Reports pop-up. It 

can be located by clicking the Next Page    button.  
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2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary 
Report is returned.  
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2.8 Location Summary By Site Report 

1. On the IA Locations Reports pop-up, click on Location Summary By Site Report. The Request 
Page window is displayed, which includes several search parameters. 

Note: This report is located on the second page of reports on the IA Locations Reports pop-up. It 

can be located by clicking the Next Page    button.  
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2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary 
Report is returned.  

Note: If the Details field is set to Y on the Request Page window, then the report will include 
additional fields. 
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2.9 Ad Hoc Reporting 

1. On the IA Locations Reports pop-up, click the Create Report button. The Query Based Report 
window is displayed. 

 

2. Click the Select tab. A list of available fields to be included in the ad hoc report are displayed. 
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3. Use the Field Description or Field Value text boxes to search for the fields to include in the 
report. 

4. Click the Select Field    button to include a field in the ad hoc report. The field will then 
appear in the Selected Fields section of the screen. 

5. Click the Format tab. 
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6. Click the Select Value    button next to Filter on Category in the Filtering section. The Select 
Value pop-up is displayed which includes the selected fields for the ad hoc report. 
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7. Click on a field to add it as a field that the ad hoc report can be filtered by. 

Note: You can also specify Grouping and Sort fields on the Format tab. 

8. Click the Submit tab. 

 

9. The field(s) that were added to the Filtering section of the Format tab are included in the Enter 
Filter Values section of the Submit tab. Enter any values to filter on in this section. For example, 
the report can be filtered to only show locations from site IA004. 
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10. Click the Submit button. The ad hoc report results will be returned. 

 

11. These same steps can be followed to generate Ad Hoc Reports in either the IA Work Order 
Tracking or IA Deferred Maintenance Tracking applications. 
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2.10 IA Work Order Tracking Reports 

1. Navigate to Reports > Work Orders > IA Work Order Tracking. 

 

2. The IA Work Order Tracking application Reports pop-up is displayed. The following reports are 
available: 

 IA-FMS Work Order Form (used for printing work orders) 

 Scheduled Work Tickets 

 Work Order Aging Report 
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2.11 Scheduled Work Tickets 

1. On the IA Work Order Tracking Reports pop-up, click on Scheduled Work Tickets. The Request 
Page window is displayed, which includes several search parameters. 
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2. Enter The Site (and optionally the Structure) and then click the Submit button. The Report of 
Scheduled Work Tickets is returned.  
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2.12 Work Order Aging Report 

1. On the IA Work Order Tracking Reports pop-up, click on Work Order Aging Report. The Request 
Page window is displayed, which includes several search parameters. 
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2. Enter The Site and click the Submit button. The Work Order Aging Report is returned. The first 
page of the report includes graphs of completed work orders and open work orders. They are 
categorized based on how many days have passed since the work order’s the Start Date. 

 

3. Click the Next Page    button. The second page of the Work Order Aging Report includes the 
data and some additional work order details for the Completed and Open work orders. 
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4. Click on a Work Order Number hyperlink to go to the IA-FMS Work Order Form for the given 
work order. 
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2.13 IA Deferred Maintenance Tracking Reports 

1. Navigate to Reports > Work Orders > IA Deferred Maintenance Tracking. 

 

2. The IA Deferred Maintenance Tracking application Reports pop-up is displayed. The following 
reports are available: 

 CAP – Inventory and Backlog Report 

 Deferred Maintenance Report 

 IA-FMS Deferred Maintenance Form (used for printing work orders) 

 S&CAP Abatement Plan Submissions Chart Report* 

 S&CAP Health and Safety Inspections Chart Report* 

 S&CAP Inspection Abatement Correction Plan Report*  

 S&CAP List of Health and Safety Deficiencies Report* 

 S&CAP Safety And Health Inspection Report*  

 S&CAP Safety Inspection and Abatement Plans by Region (OFECR Report) 

 Safety Insp and Abate Plans by Program (OFECR Report) 

 

* Report developed to be run from the Safety & Condition Assessment Portal (S&CAP) web 

application. 

 

Note: Some of the Reports are displayed on the next page. Click the Next Page    button to 

access the next page of reports. 
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2.14 CAP – Inventory and Backlog Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on CAP – Inventory and Backlog 
Report. The Request Page window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The CAP – Inventory and Backlog 
Report is returned.  
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2.15 Deferred Maintenance Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Deferred Maintenance 
Report. The Request Page window is displayed, which includes several search parameters. 
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2. Enter any valid search criteria and click the Submit button. The Deferred Maintenance Report is 
returned.  
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2.16 S&CAP Abatement Plan Submissions Chart Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Abatement Plan 
Submissions Chart Report. The Request Page window is displayed. 
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2. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Abatement Plan 
Submissions Chart is returned.  
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2.17 S&CAP Health and Safety Inspections Chart Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Health and Safety 
Inspections Chart Report. The Request Page window is displayed, which includes several search 
parameters. 
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2. Enter the Fiscal Year in the FY field (and optionally specify S or J for Safety Inspection Type) and 
click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  
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2.18 S&CAP Inspection Abatement Correction Plan Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Inspection 
Abatement Correction Plan Report. The Request Page window is displayed, which includes 
several search parameters. 

Note: This report is located on the second page of reports on the IA Deferred Maintenance 

Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
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2. Enter any valid search criteria and click the Submit button. The S&CAP Inspection Abatement 
Correction Plan Report is returned. 
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2.19 S&CAP List of Health and Safety Deficiencies Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP List of Health and 
Safety Deficiencies Report. The Request Page window is displayed, which includes several 
search parameters. 

Note: This report is located on the second page of reports on the IA Deferred Maintenance 

Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
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2. Enter any valid search criteria and click the Submit button. The S&CAP List of Health and Safety 
Deficiencies Report is returned.  
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2.20 S&CAP Safety And Health Inspection Report 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety And Health 
Inspection Report. The Request Page window is displayed, which includes several search 
parameters. 

Note: This report is located on the second page of reports on the IA Deferred Maintenance 

Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
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2. Enter any valid search criteria and click the Submit button. The S&CAP Safety and Health 
Inspection Report is returned.  
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2.21 S&CAP Safety Inspection and Abatement Plans by Region 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety Inspection and 
Abatement Plans by Region. The Request Page window is displayed. 

Note: This report is located on the second page of reports on the IA Deferred Maintenance 

Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
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3. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Safety Inspection 
and Abatement Plans by Region Report is returned.  
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2.22 Safety Inspection and Abatement Plans by Program 

1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Safety Insp and Abate Plans 
by Program. The Request Page window is displayed. 

Note: This report is located on the second page of reports on the IA Deferred Maintenance 

Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
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2. Enter the Fiscal Year in the Fiscal_Year field and click the Submit button. The Safety Inspection 
and Abatement Plans by Program Report is returned.  
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	2.1 IA Locations Reports
	2.1 IA Locations Reports
	 

	1. Navigate to Reports > Assets > IA Locations. 
	1. Navigate to Reports > Assets > IA Locations. 
	1. Navigate to Reports > Assets > IA Locations. 


	 
	Figure
	Figure
	2. The IA Locations application Reports pop-up is displayed. The following reports are available: 
	2. The IA Locations application Reports pop-up is displayed. The following reports are available: 
	2. The IA Locations application Reports pop-up is displayed. The following reports are available: 

	 CAP – FCI Summary Report 
	 CAP – FCI Summary Report 

	 CAP – Non GAAP IA-OFMC Report 
	 CAP – Non GAAP IA-OFMC Report 

	 CAP – Structure Age Summary Report 
	 CAP – Structure Age Summary Report 

	 CAP – Structure Summary Crosstab Report 
	 CAP – Structure Summary Crosstab Report 

	 CAP – Structure Summary Report 
	 CAP – Structure Summary Report 

	 IA-FMS Structure Summary Report 
	 IA-FMS Structure Summary Report 


	 Location Summary By Site Report 
	 Location Summary By Site Report 
	 Location Summary By Site Report 


	 
	Note: Some of the Reports are displayed on the next page. Click the Next Page    button to access the next page of reports. 
	Figure
	Figure
	2.2 CAP – FCI Summary Report
	2.2 CAP – FCI Summary Report
	 

	1. On the IA Locations Reports pop-up, click on CAP – FCI Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – FCI Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – FCI Summary Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The CAP – FCI Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – FCI Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – FCI Summary Report is returned.  


	Figure
	2.3 CAP – Non GAAP IA-OFMC Report
	2.3 CAP – Non GAAP IA-OFMC Report
	 

	1. On the IA Locations Reports pop-up, click on CAP – Non GAAP IA-OFMC Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Non GAAP IA-OFMC Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Non GAAP IA-OFMC Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The CAP – Non GAAP IA-OFMC Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Non GAAP IA-OFMC Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Non GAAP IA-OFMC Report is returned.  


	Figure
	2.4 CAP – Structure Age Summary Report
	2.4 CAP – Structure Age Summary Report
	 

	1. On the IA Locations Reports pop-up, click on CAP – Structure Age Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Structure Age Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Structure Age Summary Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Age Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Age Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Age Summary Report is returned.  
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	2.5 CAP – Structure Summary Crosstab Report
	2.5 CAP – Structure Summary Crosstab Report
	 

	1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Crosstab Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Crosstab Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Crosstab Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Crosstab Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Crosstab Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Crosstab Report is returned.  
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	2.6 CAP – Structure Summary Report
	2.6 CAP – Structure Summary Report
	 

	1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on CAP – Structure Summary Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Structure Summary Report is returned.  


	Figure
	 
	2.7 IA-FMS Structure Summary Report
	2.7 IA-FMS Structure Summary Report
	 

	1. On the IA Locations Reports pop-up, click on IA-FMS Structure Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on IA-FMS Structure Summary Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on IA-FMS Structure Summary Report. The Request Page window is displayed, which includes several search parameters. 


	Note: This report is located on the second page of reports on the IA Locations Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary Report is returned.  
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	2.8 Location Summary By Site Report
	2.8 Location Summary By Site Report
	 

	1. On the IA Locations Reports pop-up, click on Location Summary By Site Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on Location Summary By Site Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Locations Reports pop-up, click on Location Summary By Site Report. The Request Page window is displayed, which includes several search parameters. 


	Note: This report is located on the second page of reports on the IA Locations Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The IA-FMS Structure Summary Report is returned.  


	Note: If the Details field is set to Y on the Request Page window, then the report will include additional fields. 
	Figure
	2.9 Ad Hoc Reporting
	2.9 Ad Hoc Reporting
	 

	1. On the IA Locations Reports pop-up, click the Create Report button. The Query Based Report window is displayed. 
	1. On the IA Locations Reports pop-up, click the Create Report button. The Query Based Report window is displayed. 
	1. On the IA Locations Reports pop-up, click the Create Report button. The Query Based Report window is displayed. 


	 
	Figure
	2. Click the Select tab. A list of available fields to be included in the ad hoc report are displayed. 
	2. Click the Select tab. A list of available fields to be included in the ad hoc report are displayed. 
	2. Click the Select tab. A list of available fields to be included in the ad hoc report are displayed. 


	Figure
	3. Use the Field Description or Field Value text boxes to search for the fields to include in the report. 
	3. Use the Field Description or Field Value text boxes to search for the fields to include in the report. 
	3. Use the Field Description or Field Value text boxes to search for the fields to include in the report. 

	4. Click the Select Field    button to include a field in the ad hoc report. The field will then appear in the Selected Fields section of the screen. 
	4. Click the Select Field    button to include a field in the ad hoc report. The field will then appear in the Selected Fields section of the screen. 

	5. Click the Format tab. 
	5. Click the Format tab. 
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	Figure
	6. Click the Select Value    button next to Filter on Category in the Filtering section. The Select Value pop-up is displayed which includes the selected fields for the ad hoc report. 
	6. Click the Select Value    button next to Filter on Category in the Filtering section. The Select Value pop-up is displayed which includes the selected fields for the ad hoc report. 
	6. Click the Select Value    button next to Filter on Category in the Filtering section. The Select Value pop-up is displayed which includes the selected fields for the ad hoc report. 
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	Figure
	7. Click on a field to add it as a field that the ad hoc report can be filtered by. 
	7. Click on a field to add it as a field that the ad hoc report can be filtered by. 
	7. Click on a field to add it as a field that the ad hoc report can be filtered by. 


	Note: You can also specify Grouping and Sort fields on the Format tab. 
	8. Click the Submit tab. 
	8. Click the Submit tab. 
	8. Click the Submit tab. 


	 
	Figure
	9. The field(s) that were added to the Filtering section of the Format tab are included in the Enter Filter Values section of the Submit tab. Enter any values to filter on in this section. For example, the report can be filtered to only show locations from site IA004. 
	9. The field(s) that were added to the Filtering section of the Format tab are included in the Enter Filter Values section of the Submit tab. Enter any values to filter on in this section. For example, the report can be filtered to only show locations from site IA004. 
	9. The field(s) that were added to the Filtering section of the Format tab are included in the Enter Filter Values section of the Submit tab. Enter any values to filter on in this section. For example, the report can be filtered to only show locations from site IA004. 


	10. Click the Submit button. The ad hoc report results will be returned. 
	10. Click the Submit button. The ad hoc report results will be returned. 
	10. Click the Submit button. The ad hoc report results will be returned. 


	Figure
	11. These same steps can be followed to generate Ad Hoc Reports in either the IA Work Order Tracking or IA Deferred Maintenance Tracking applications. 
	11. These same steps can be followed to generate Ad Hoc Reports in either the IA Work Order Tracking or IA Deferred Maintenance Tracking applications. 
	11. These same steps can be followed to generate Ad Hoc Reports in either the IA Work Order Tracking or IA Deferred Maintenance Tracking applications. 


	 
	2.10 IA Work Order Tracking Reports
	2.10 IA Work Order Tracking Reports
	 

	1. Navigate to Reports > Work Orders > IA Work Order Tracking. 
	1. Navigate to Reports > Work Orders > IA Work Order Tracking. 
	1. Navigate to Reports > Work Orders > IA Work Order Tracking. 


	 
	Figure
	2. The IA Work Order Tracking application Reports pop-up is displayed. The following reports are available: 
	2. The IA Work Order Tracking application Reports pop-up is displayed. The following reports are available: 
	2. The IA Work Order Tracking application Reports pop-up is displayed. The following reports are available: 

	 IA-FMS Work Order Form (used for printing work orders) 
	 IA-FMS Work Order Form (used for printing work orders) 

	 Scheduled Work Tickets 
	 Scheduled Work Tickets 

	 Work Order Aging Report 
	 Work Order Aging Report 
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	2.11 Scheduled Work Tickets
	2.11 Scheduled Work Tickets
	 

	1. On the IA Work Order Tracking Reports pop-up, click on Scheduled Work Tickets. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Work Order Tracking Reports pop-up, click on Scheduled Work Tickets. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Work Order Tracking Reports pop-up, click on Scheduled Work Tickets. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter The Site (and optionally the Structure) and then click the Submit button. The Report of Scheduled Work Tickets is returned.  
	2. Enter The Site (and optionally the Structure) and then click the Submit button. The Report of Scheduled Work Tickets is returned.  
	2. Enter The Site (and optionally the Structure) and then click the Submit button. The Report of Scheduled Work Tickets is returned.  
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	2.12 Work Order Aging Report
	2.12 Work Order Aging Report
	 

	1. On the IA Work Order Tracking Reports pop-up, click on Work Order Aging Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Work Order Tracking Reports pop-up, click on Work Order Aging Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Work Order Tracking Reports pop-up, click on Work Order Aging Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter The Site and click the Submit button. The Work Order Aging Report is returned. The first page of the report includes graphs of completed work orders and open work orders. They are categorized based on how many days have passed since the work order’s the Start Date. 
	2. Enter The Site and click the Submit button. The Work Order Aging Report is returned. The first page of the report includes graphs of completed work orders and open work orders. They are categorized based on how many days have passed since the work order’s the Start Date. 
	2. Enter The Site and click the Submit button. The Work Order Aging Report is returned. The first page of the report includes graphs of completed work orders and open work orders. They are categorized based on how many days have passed since the work order’s the Start Date. 


	Figure
	3. Click the Next Page    button. The second page of the Work Order Aging Report includes the data and some additional work order details for the Completed and Open work orders. 
	3. Click the Next Page    button. The second page of the Work Order Aging Report includes the data and some additional work order details for the Completed and Open work orders. 
	3. Click the Next Page    button. The second page of the Work Order Aging Report includes the data and some additional work order details for the Completed and Open work orders. 
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	4. Click on a Work Order Number hyperlink to go to the IA-FMS Work Order Form for the given work order. 
	4. Click on a Work Order Number hyperlink to go to the IA-FMS Work Order Form for the given work order. 
	4. Click on a Work Order Number hyperlink to go to the IA-FMS Work Order Form for the given work order. 
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	2.13 IA Deferred Maintenance Tracking Reports
	2.13 IA Deferred Maintenance Tracking Reports
	 

	1. Navigate to Reports > Work Orders > IA Deferred Maintenance Tracking. 
	1. Navigate to Reports > Work Orders > IA Deferred Maintenance Tracking. 
	1. Navigate to Reports > Work Orders > IA Deferred Maintenance Tracking. 


	 
	Figure
	2. The IA Deferred Maintenance Tracking application Reports pop-up is displayed. The following reports are available: 
	2. The IA Deferred Maintenance Tracking application Reports pop-up is displayed. The following reports are available: 
	2. The IA Deferred Maintenance Tracking application Reports pop-up is displayed. The following reports are available: 

	 CAP – Inventory and Backlog Report 
	 CAP – Inventory and Backlog Report 

	 Deferred Maintenance Report 
	 Deferred Maintenance Report 

	 IA-FMS Deferred Maintenance Form (used for printing work orders) 
	 IA-FMS Deferred Maintenance Form (used for printing work orders) 

	 S&CAP Abatement Plan Submissions Chart Report* 
	 S&CAP Abatement Plan Submissions Chart Report* 

	 S&CAP Health and Safety Inspections Chart Report* 
	 S&CAP Health and Safety Inspections Chart Report* 

	 S&CAP Inspection Abatement Correction Plan Report*  
	 S&CAP Inspection Abatement Correction Plan Report*  

	 S&CAP List of Health and Safety Deficiencies Report* 
	 S&CAP List of Health and Safety Deficiencies Report* 

	 S&CAP Safety And Health Inspection Report*  
	 S&CAP Safety And Health Inspection Report*  

	 S&CAP Safety Inspection and Abatement Plans by Region (OFECR Report) 
	 S&CAP Safety Inspection and Abatement Plans by Region (OFECR Report) 

	 Safety Insp and Abate Plans by Program (OFECR Report) 
	 Safety Insp and Abate Plans by Program (OFECR Report) 


	 
	* Report developed to be run from the Safety & Condition Assessment Portal (S&CAP) web application. 
	 
	Note: Some of the Reports are displayed on the next page. Click the Next Page    button to access the next page of reports. 
	Figure
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	2.14 CAP – Inventory and Backlog Report
	2.14 CAP – Inventory and Backlog Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on CAP – Inventory and Backlog Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on CAP – Inventory and Backlog Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on CAP – Inventory and Backlog Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The CAP – Inventory and Backlog Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Inventory and Backlog Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The CAP – Inventory and Backlog Report is returned.  
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	2.15 Deferred Maintenance Report
	2.15 Deferred Maintenance Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Deferred Maintenance Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Deferred Maintenance Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Deferred Maintenance Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter any valid search criteria and click the Submit button. The Deferred Maintenance Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The Deferred Maintenance Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The Deferred Maintenance Report is returned.  
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	2.16 S&CAP Abatement Plan Submissions Chart Report
	2.16 S&CAP Abatement Plan Submissions Chart Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Abatement Plan Submissions Chart Report. The Request Page window is displayed. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Abatement Plan Submissions Chart Report. The Request Page window is displayed. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Abatement Plan Submissions Chart Report. The Request Page window is displayed. 


	Figure
	2. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  
	2. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  
	2. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  


	Figure
	2.17 S&CAP Health and Safety Inspections Chart Report
	2.17 S&CAP Health and Safety Inspections Chart Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Health and Safety Inspections Chart Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Health and Safety Inspections Chart Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Health and Safety Inspections Chart Report. The Request Page window is displayed, which includes several search parameters. 


	Figure
	2. Enter the Fiscal Year in the FY field (and optionally specify S or J for Safety Inspection Type) and click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  
	2. Enter the Fiscal Year in the FY field (and optionally specify S or J for Safety Inspection Type) and click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  
	2. Enter the Fiscal Year in the FY field (and optionally specify S or J for Safety Inspection Type) and click the Submit button. The S&CAP Abatement Plan Submissions Chart is returned.  


	Figure
	2.18 S&CAP Inspection Abatement Correction Plan Report
	2.18 S&CAP Inspection Abatement Correction Plan Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Inspection Abatement Correction Plan Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Inspection Abatement Correction Plan Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Inspection Abatement Correction Plan Report. The Request Page window is displayed, which includes several search parameters. 


	Note: This report is located on the second page of reports on the IA Deferred Maintenance Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	2. Enter any valid search criteria and click the Submit button. The S&CAP Inspection Abatement Correction Plan Report is returned. 
	2. Enter any valid search criteria and click the Submit button. The S&CAP Inspection Abatement Correction Plan Report is returned. 
	2. Enter any valid search criteria and click the Submit button. The S&CAP Inspection Abatement Correction Plan Report is returned. 
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	2.19 S&CAP List of Health and Safety Deficiencies Report
	2.19 S&CAP List of Health and Safety Deficiencies Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP List of Health and Safety Deficiencies Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP List of Health and Safety Deficiencies Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP List of Health and Safety Deficiencies Report. The Request Page window is displayed, which includes several search parameters. 


	Note: This report is located on the second page of reports on the IA Deferred Maintenance Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	2. Enter any valid search criteria and click the Submit button. The S&CAP List of Health and Safety Deficiencies Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The S&CAP List of Health and Safety Deficiencies Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The S&CAP List of Health and Safety Deficiencies Report is returned.  


	Figure
	2.20 S&CAP Safety And Health Inspection Report
	2.20 S&CAP Safety And Health Inspection Report
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety And Health Inspection Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety And Health Inspection Report. The Request Page window is displayed, which includes several search parameters. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety And Health Inspection Report. The Request Page window is displayed, which includes several search parameters. 


	Note: This report is located on the second page of reports on the IA Deferred Maintenance Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	2. Enter any valid search criteria and click the Submit button. The S&CAP Safety and Health Inspection Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The S&CAP Safety and Health Inspection Report is returned.  
	2. Enter any valid search criteria and click the Submit button. The S&CAP Safety and Health Inspection Report is returned.  
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	2.21 S&CAP Safety Inspection and Abatement Plans by Region
	2.21 S&CAP Safety Inspection and Abatement Plans by Region
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety Inspection and Abatement Plans by Region. The Request Page window is displayed. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety Inspection and Abatement Plans by Region. The Request Page window is displayed. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on S&CAP Safety Inspection and Abatement Plans by Region. The Request Page window is displayed. 


	Note: This report is located on the second page of reports on the IA Deferred Maintenance Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	3. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Safety Inspection and Abatement Plans by Region Report is returned.  
	3. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Safety Inspection and Abatement Plans by Region Report is returned.  
	3. Enter the Fiscal Year in the FY field and click the Submit button. The S&CAP Safety Inspection and Abatement Plans by Region Report is returned.  
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	2.22 Safety Inspection and Abatement Plans by Program
	2.22 Safety Inspection and Abatement Plans by Program
	 

	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Safety Insp and Abate Plans by Program. The Request Page window is displayed. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Safety Insp and Abate Plans by Program. The Request Page window is displayed. 
	1. On the IA Deferred Maintenance Tracking Reports pop-up, click on Safety Insp and Abate Plans by Program. The Request Page window is displayed. 


	Note: This report is located on the second page of reports on the IA Deferred Maintenance Tracking Reports pop-up. It can be located by clicking the Next Page    button.  
	Figure
	Figure
	2. Enter the Fiscal Year in the Fiscal_Year field and click the Submit button. The Safety Inspection and Abatement Plans by Program Report is returned.  
	2. Enter the Fiscal Year in the Fiscal_Year field and click the Submit button. The Safety Inspection and Abatement Plans by Program Report is returned.  
	2. Enter the Fiscal Year in the Fiscal_Year field and click the Submit button. The Safety Inspection and Abatement Plans by Program Report is returned.  
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